..:: SoSoVN Documents
SoSo Document Builder - Copyright © 2005-2008 by SoSoVN.com 
« Previous    Next »
System Requirements

Before attempting to install the software, we highly suggest you check to ensure your web server meets the following system requirements (most web servers should be able to meet the requirements):

  1. Webserver: Apache (recommend, www.apache.org), IIS,...
  2. PHP: php 4.3.0 or later (www.php.net)
  3. Mysql Database Server (www.mysql.com)
  4. GD/GD2 Module.
  5. Zend Optimize 3.x (www.zend.com).
« Previous    Next »